<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="joomla, CMS Joomla, движок сайта" />
  <meta name="title" content="Субсидии на создание «Кванториумов» получат 17 регионов" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Joomla! - система управления содержимым - основа динамического портала" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Субсидии на создание «Кванториумов» получат 17 регионов</title>
  <link rel="stylesheet" href="http://www.uchbash.ru/plugins/content/attachments.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/templates/uchb2/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/uchb2/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/templates/uchb2/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/uchb2/script.js"></script>
 </head>
<body>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
<div class="art-Header">
    <div class="art-Header-jpeg"></div>
</div>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu"><li class="item18"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=18"><span class="l"> </span><span class="r"> </span><span class="t">Новости</span></a></li><li class="item28"><a href="/index.php?option=com_content&amp;view=article&amp;id=100&amp;Itemid=28"><span class="l"> </span><span class="r"> </span><span class="t">О нас</span></a></li><li class="item60"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=60"><span class="l"> </span><span class="r"> </span><span class="t">Архив</span></a></li><li class="item68"><a href="/index.php?option=com_contact&amp;view=category&amp;catid=50&amp;Itemid=68"><span class="l"> </span><span class="r"> </span><span class="t">Контакты</span></a></li><li class="item81"><a href="/index.php?option=com_content&amp;view=category&amp;id=59&amp;Itemid=81"><span class="l"> </span><span class="r"> </span><span class="t">Госзакупки</span></a></li></ul></div>


<div class="art-Header2">
    <div class="art-Header2-jpeg">
<p style="padding-left: 20px; color:#FFFFFF; font-size: 18px;"><strong> Добро пожаловать</strong></p>
<p style="padding-left: 20px; color:#FFFFFF; font-size: 18px;"><strong> на сайт журнала</strong></p>
<p style="padding-left: 20px; color:#FFFFFF; font-size: 18px;"><strong>"Башкортостан укытыусыхы"</strong></p>

</div>
</div>


<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<div class="bannergroup">

<div class="banneritem"><script language="Javascript">
//<!--
if (typeof(ADHANDS) == 'undefined') {
    var ADHANDS = {
        rnd : Math.round(Math.random()*57353236),
        ref : (document.referrer ? escape(document.referrer) : 'null')
    }
}
document.write('<scr' + 'ipt src="http://sedu.adhands.ru/view/?'
+ 'sid=2038&apid=17542&sz=100%x60&m=scr&ref=' + ADHANDS.ref
+ '&rnd=' + ADHANDS.rnd + '"></scr' + 'ipt>');
//-->
</script><div class="clr"></div>
	</div>

</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-contentLayout">
<div class="art-sidebar1"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<ul class="menu"><li class="item1"><a href="http://www.uchbash.ru/"><span>Главная страница</span></a></li><li class="item78"><a href="/index.php?option=com_content&amp;view=article&amp;id=400&amp;Itemid=78"><span>Календарь учителя</span></a></li><li class="item86"><span class="separator"><span>Сообщить о фактах коррупции можно по телефонам:  8 (347) 279-32-92 — для обращений граждан в МВД РБ; 102 (112 для любых операторов мобильной связи) — полиция</span></span></li></ul>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Разделы журнала</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<ul class="menu"><li class="item69"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=69"><span>Передовица</span></a></li><li class="item79"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=79"><span>Башкирский язык и литература</span></a></li><li class="item59"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=59"><span>Начальная школа</span></a></li><li class="item80"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=80"><span>Дошкольное воспитание</span></a></li><li class="item61"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=61"><span>Русский язык и литература</span></a></li><li class="item62"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=62"><span>Национальные языки и литература</span></a></li><li class="item63"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=63"><span>Иностранный язык в школе</span></a></li><li class="item64"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=64"><span>Краеведение</span></a></li><li class="item65"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=65"><span>Естественные и точные науки</span></a></li><li class="item66"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=66"><span>Профессиональное образование</span></a></li><li class="item67"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=67"><span>Воспитание и дополнительное образование</span></a></li><li class="item84"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=84"><span>Управление образованием</span></a></li></ul>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Последние статьи</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=627:2016-11-24-07-16-03&amp;catid=44:2010-08-04-17-48-24&amp;Itemid=62" class="latestnews">
			Бөтенроссия төбәкне өйрәнүчеләр форумы</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=618:-211116&amp;catid=41:2010-08-04-11-39-55&amp;Itemid=18" class="latestnews">
			Новости 21.11.16</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=616:2016-11-18-09-13-10&amp;catid=44:2010-08-04-17-48-24&amp;Itemid=62" class="latestnews">
			Чыршы бәйрәме</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=615:2016-11-14-06-26-14&amp;catid=49:2010-08-04-18-48-47&amp;Itemid=67" class="latestnews">
			Аяҡ баҫһын Әтәс йылы бәхет нурҙары менән!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=613:2016-11-09-04-44-41&amp;catid=40:2010-08-03-17-49-35&amp;Itemid=59" class="latestnews">
			А.А. КАЛИЕВА,</a>
	</li>
</ul>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>
<div class="art-content">

<div class="art-Post">
		    <div class="art-Post-body">
		<div class="art-Post-inner">
		
				<div class="art-PostContent">
		
		<span class="breadcrumbs pathway">
Главная</span>

		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2 class="art-PostHeader"> 
Субсидии на создание «Кванториумов» получат 17 регионов
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
<img src="/templates/uchb2/images/PostDateIcon.png" alt="PostDateIcon" width="17" height="18" />19.01.17 11:59 | <img src="/templates/uchb2/images/PostAuthorIcon.png" alt="PostAuthorIcon" width="18" height="18" />Добавил(а) Administrator | <a href="/index.php?view=article&amp;id=635%3A2017-01-19-08-59-50&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/uchb2/images/pdf_button.png" alt="PDF"  /></a> | <a href="/index.php?view=article&amp;id=635%3A2017-01-19-08-59-50&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/uchb2/images/printButton.png" alt="Печать"  /></a> | <a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy51Y2hiYXNoLnJ1L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTYzNToyMDE3LTAxLTE5LTA4LTU5LTUw" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/uchb2/images/emailButton.png" alt="E-mail"  /></a>
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><p style="margin: 0px; padding: 0px; border-width: 0px; color: #00aeef; font-family: &quot;Arial Narrow&quot;, sans-serif; font-size: 14px; line-height: 1.2; text-align: right; text-indent: 28px;">Дополнительное образование</p>
<p style="margin: 0px; padding: 0px; border-width: 0px; color: #00aeef; font-family: Arial, sans-serif; font-size: 15px; line-height: 1.2; text-align: center;"> </p>
<p style="margin: 0px; padding: 0px; border-width: 0px; color: #00aeef; font-family: Arial, sans-serif; font-size: 15px; line-height: 1.2; text-align: center;">Субсидии на создание «Кванториумов» получат 17 регионов</p>
<p style="margin: 0px; padding: 0px; border-width: 0px; color: #00aeef; font-family: &quot;Arial Narrow&quot;, sans-serif; font-size: 14px; line-height: 1.2; text-align: right; text-indent: 28px;"> </p>
<p style="margin: 0px; padding: 0px; border-width: 0px; color: #231f20; font-family: &quot;Times New Roman&quot;, serif; line-height: 1.2; text-align: justify; text-indent: 28px;">В Минобрнауки России объявили итоги отбора субъектов РФ на предоставление в 2017 году субсидий для создания детских технопарков. Победителями стали 17 регионов страны.</p>
<p style="margin: 0px; padding: 0px; border-width: 0px; color: #231f20; font-family: &quot;Times New Roman&quot;, serif; line-height: 1.2; text-align: justify; text-indent: 28px;">925 млн рублей будут направлены в субъекты-победители на строительство детских технопарков «Кванториум» из федерального бюджета. Причем по условиям отбора до 30% суммы на создание новых площадок дополнительного образования внесут сами субъекты из средств региональных бюджетов и еще 20% вложат частные компании.</p>
<p style="margin: 0px; padding: 0px; border-width: 0px; color: #231f20; font-family: &quot;Times New Roman&quot;, serif; line-height: 1.2; text-align: justify; text-indent: 28px;">В рамках отбора регионам нужно было представить концепции будущих технопарков «Кванториум» и профильные программы, разрабатываемые совместно с партнерами, ведущими свою деятельность на территории субъекта. Так, Республика Башкортостан представила проект по созданию детского технопарка, где ребята смогут изучать технологии органического синтеза и производства пластика благодаря профильным лабораториям. В Пензенской области проект будет реализовываться совместно с компанией, осуществляющей разработку, внедрение и продвижение собственных инновационных медицинских изделий, эндопротезов и имплантов для человека. (Полный список регионов-победителей можно найти на сайте Минобрнауки России.)</p>
<p style="margin: 0px; padding: 0px; border-width: 0px; color: #231f20; font-family: &quot;Times New Roman&quot;, serif; line-height: 1.2; text-align: right; text-indent: 28px;">Симонов Александр Иванович.</p>
<p style="margin: 0px; padding: 0px; border-width: 0px; color: #231f20; font-family: &quot;Times New Roman&quot;, serif; line-height: 1.2; text-align: right; text-indent: 28px;"><a href="http://www.ug.ru" target="_blank">http://www.ug.ru</a></p></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>



<div class="art-Post">
		    <div class="art-Post-body">
		<div class="art-Post-inner">
		
				<div class="art-PostContent">
		
		<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="найти..."  onblur="if(this.value=='') this.value='найти...';" onfocus="if(this.value=='найти...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=0 />
</form>
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>
<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		﻿
<script type="text/javascript" src="http://www.uchbash.ru//modules/mod_ulti_clocks/javascript/swfobject.js"></script>
<div id="mod_ulti_clocks">
<a href="http://www.adobe.com/go/getflashplayer" target="_blank">
<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash Player"/>
</a>
</div>


<script type="text/javascript">
  var flashvars={};
  var params = {
  wmode: "transparent"
  };
  var attributes = {};
  swfobject.embedSWF("http://www.uchbash.ru//modules/mod_ulti_clocks/clocks/clock19.swf",
                         "mod_ulti_clocks","200","200","8",
			 false, flashvars, params, attributes);		 
			 
</script><div align="center" style="font-size:7px;"><a href="http://joomlachasi.ru/" target="_blank" title="Часы для Joomla">Joomla часы</a></div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
<div class="cleared"></div>

<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Статистика</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<strong>Просмотрено статей</strong> : 588050<br />

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		E-mail: uch.bash@mail.ru</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<div class="bannergroup_text">


</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		

<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">
  <p>Copyright &copy; 2009 ---.<br />
All Rights Reserved.</p>

    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">created AC</p>
</div>

</body> 
</html>